bet365集团注册即送30元

当前位置: > 股票公式 > 通达信公式 >

股票必涨买入公式(短线用的股票公式)

时间:2015年09月14日 21:50:55  来源:未知  

超级短线 买入必涨公式,公式是比较方便的,分享一个买入公式,以前的牛人写的,现在不知道效果哦,股票必涨买入公式(短线用的股票公式)

VAR2:=(EXPMA(VAR1,4),4),4);
J: (VAR2-ref(VAR2,1))/ref(VAR2,1)*100, COLORSTICK;
D: MA(J,3);
K: MA(J,1);
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);{本文来源: cxh99.com }
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V6:=CLOSE/ref(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
买入:IF((V7 AND COUNT(V7,3)=1),0.9,0),COLORYELLOW,LINETHICK3;
DRAWTEXT(买入,0.6,'买入 '),COLORYELLOW,LINETHICK3; 

下载地址:

    无链接信息!
    下一篇:没有了

公式下载引入说明

关于我们 | 版权声明 | 意见建议 | 网站地图 | 友情连接 | RSS订阅 | 广告联系 | 诚聘英才 | 联系我们

Copyright © 2014-2015 About cg84. 炒股巴士网版权所有