bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 大智慧公式 >

太阳附图(金牌黑马三指合一13全新版)

时间:2014-02-17 22:19   点击:

减仓线:70, POINTDOT,COLOryellow;
增仓线:45, POINTDOT,colorf4e202;
var1:=LLV(LOW,P1);
var2:=HHV(HIGH,P1);
黄线上穿增: EMA((CLOSE-var1)/(var2-var1)*100,P2),COLOryellow,LINETHICK1;
黄线下穿减: EMA(0.667*REF(黄线上穿增,1)+0.333*黄线上穿增,2),colorf4e202,LINETHICK1;
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),2));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),2);
CG:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
DRAWTEXT(CROSS(黄线上穿增,黄线下穿减) AND 黄线上穿增<45 and cg=fl and cg=fs,25,'增仓'),COLOR00FF00;
DRAWTEXT(CROSS(黄线上穿增,var2) AND 黄线上穿增<45 and cg=fl and cg=fs,27,'●'),COLORFFFFFF;
DRAWTEXT(CROSS(黄线下穿减,黄线上穿增) AND 黄线上穿增>70 and cg=fl and cg=fs,85,'减仓'),COLOR00FF00;
DRAWTEXT(CROSS(黄线下穿减,黄线上穿增) AND 黄线上穿增>70 and cg=fl and cg=fs,82,'●'),COLOR00FF00;

上一篇:股市提款机

下一篇:没有了

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部