bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 飞狐公式 >

强势选股---飞狐公式

时间:2014-02-17 22:34   点击:

A:=COUNT(C>O,10)>5;
B:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,30);
D:=COUNT(V/MA(V,30)>1.3,7)>3;
XG:A AND B AND D;
{选股公式说明:

A:在十日内上涨的次数要大于5天(参数可以自己随意调节);
B:5,10,30日均线多头排列;
D:像当日成交量大于30日均量30%这种情况,在7天内至少要有3天(7和3包括30%自己调解)
XG:以上条件均成立时选股;

威尼斯人存30送38元 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部