bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 飞狐公式 >

市场资金流量——一个真正能赚钱的指标公式

时间:2014-02-17 22:37   点击:

一个真正能赚钱的指标公式

N:=14;   n1:=21;TYP := (HIGH + LOW + CLOSE)/3;V1:=SUM(IF(TYP>REF(TYP,1),TYP*VOL,0),N)/SUM(IF(TYP<REF(TYP,1),TYP*VOL,0),N);资金流量MFI:100-(100/(1+V1)),COLORCYAN;MFI1:EMA(资金流量MFI,10),COLORGREEN,LINETHICK2;HSL:=VOL/CAPITAL*100;市场能量CYF:100-100/(1+EMA(HSL,N1)),COLORMAGENTA;CYF1:EMA(市场能量CYF,10),COLORRED,LINETHICK2;热门:50,COLORYELLOW;活跃:40,COLORWHITE;
下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部