bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 分析家公式 >

55日线主图公式!!才有可能大涨

时间:2015-04-17 23:32   点击:

55线为黄金线,只有站稳这条线的股票,才有可能大涨!!

很实用的公式
M55:MA(C,55),COLOR00FFFF,LINETHICK1;
M8:EMA(M55,3),COLOR00FFFF,LINETHICK1;
M9:EMA(M8,3),COLOR00FFFF,LINETHICK1;
M11:EMA(M9,3),COLOR00FFFF,LINETHICK1;
M250: MA(Close,250), COLORWHITE,CIRCLEDOT;
M120: MA(close,120), CIRCLEDOT;
M10: MA(close,10),COLORRED,LINETHICK3;
M24: MA(Close,24),COLORBLUE,LINETHICK3;
M431:MA(CLOSE,431),COLORGREEN,LINETHICK3;
M5: MA(CLOSE,5),COLORYELLOW;

太陽城貴賓廳(138vip.com)
下载地址 如果您下载的是pc软件,请用电脑访问本站
无链接信息!
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部