bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 分析家公式 >

自用的提款机a选股公式

时间:2015-04-17 23:40   点击:

提款机A

VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1);
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1);
BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
AA:=IF(BIAS1<=-6,1,0) or IF (BIAS2<=-10,1,0) or IF(BIAS3<=-16,1,0);
BB:=AA or REF(AA,1) or REF(AA,2);
CC:=CROSS(C1,C2) or CLOSE>OPEN;
BB AND CC;

上一篇:55日线主图公式!!才有可能大涨

下一篇:没有了

太阳城2003注册送37元 如果您下载的是pc软件,请用电脑访问本站
无链接信息!
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部