bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 大智慧L2公式 >

N字涨停选股指标公式

时间:2014-02-14 21:41   点击:

【内容】:

A1:=REF(C,3)/REF(C,4)>1.099 AND REF(C,3)>REF(O,3);
A2:=REF(C,1)<REF(C,2) AND REF(C,1)>REF(O,3) AND REF(O,1)/REF(O,3)<1.05 AND REF(C,1)<REF(C,3);;
A3:=L/REF(O,3)<1.03 AND C>REF(C,3);
XG:A1 AND A2 AND A3;

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部