bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 大智慧L2公式 >

长上影后涨停选股指标公式

时间:2014-02-14 22:34   点击:

A1:=C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20) AND MA(C,5)>MA(C,10);
A2:=REF((h-max(o,c))/max(o,c)*100>3,1) AND REF((MIN(O,C)-L)/L*100<2,1);
A3:=O<REF(O,1) AND C>REF(H,1);
XG1:A1 AND A2 AND A3;

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部