bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 通达信公式 >

明显判断多空的副图公式源码 无未来

时间:2015-03-26 21:39   点击:

自用经典副图~让你对多空明显的判断~可以逃顶~可以抄底~无未来函数的副图~变色大盘和个股~巅峰之作!!  


兔:=1080201;
龙:=1150628;

CYC:=IF((DATE>兔 AND DATE<龙),1,DRAWNULL);
龙年:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
发财:=MA(C,18)*CYC;
STICKLINE(C>龙年 AND C>发财,REFDATE(HHV(H,130),DATE),REFDATE(LLV(L,130),DATE),5,0),COLORLIRED;
STICKLINE(C<龙年 AND C<发财,REFDATE(HHV(H,130),DATE),REFDATE(LLV(L,130),DATE),5,0),COLORLIGREEN;
STICKLINE((C<龙年 AND C>发财) OR (C>龙年 AND C<发财),REFDATE(HHV(H,130),DATE),REFDATE(LLV(L,130),DATE),5,0),COLORWHITE;
DRAWKLINE(H,O,L,C);
淡红色表示看多:100,COLORLIRED,NODRAW;
白色代表变盘:100,COLORWHITE,NODRAW;
淡绿色表示看空:100,COLORGREEN,NODRAW;

配合主图一起使用效果更加~~

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部