bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 通达信公式 >

洗盘结束指标(意味着拉升即将展开?)

时间:2015-03-26 21:59   点击:

以下是通达信选盘结束指标【主力拉升 洗盘】(直接下面的源码,也可以下载我们的源码一样的)

中国的股市就是庄家股市,这点没有争议。那么什么时候洗盘,什么时候结束洗盘都是判断一致股票要不要进入的最佳方法。

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
 VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
 VAR3:=EMA(VAR2,34);
 VAR4:=LLV(LOW,5);
 VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),24);
洗盘:IF(VAR5>REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;
 STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLORGREEN;
主力拉升:IF(VAR5<REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
 STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLORRED;
 XP:=REF(洗盘,1);
 LS:=主力拉升;
XPLS:=(XP AND LS);
 DRAWTEXT(XPLS,主力拉升,'洗盘结束'),COLORYELLOW;

通达信选盘结束指标【主力拉升 洗盘】

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部