bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 通达信公式 >

经典主力散户线指标公式-交叉既是买点

时间:2015-03-26 22:04   点击:

以下是主力散户线指标公式【短线 散户线 主力线 趋势】(也可以直接下载导入)

又一个根据指标公式决定买点的作品,建议使用看看。很多朋友其实都不知道怎么确定一个比较合适自己的买点,那么就借助公式来看看吧。

 自己用过很多公式,就这个公式最经典!极力推荐!

当黄色主力线与绿色散户线金叉时,为买点!

=====主力散户线===========
 {短线:"KDJ.J"(5,3,3),COLORAAAAAA;}
散户线: 100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),LINETHICK2,COLOR00FF00;
 RSV30:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
 K30:=SMA(RSV30,5,1);
 D30:=SMA(K30,3,1);
 J30:=3*K30-2*D30; 主力线:EMA(J30,6),COLORYELLOW,LINETHICK2;
 RSV21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
 K21:=SMA(RSV21,13,8);
趋势:CEILING(SMA(K21,13,8)),COLORRED,LINETHICK1;
 0;20;50;80;100;

新葡京赌场801

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部