bet365集团注册即送30元

首页 股票知识技术分析
炒股技巧股票公式股票书籍
> 股票公式 > 同花顺公式 >

准确买入提示

时间:2014-02-15 22:26   点击:

准确买入提示

MA5:MA(C,5),COLORF00FF0;
MA10:MA(C,10),coloryellow;
MA21:MA(C,21),COLORE66878;
MA30:MA(C,30),colorwhite;
MA120:MA(C,120),colorgreen,POINTDOT;
MA240:MA(C,240),colorred,POINTDOT;
X1:=(C+L+H)/3;
X2:=EMA(X1,6);
X3:=EMA(X2,5);
DRAWICON(CROSS(X2,X3),L*0.98,"buy");
DRAWICON(CROSS(X3,X2),H*1.02,"sell");
STICKLINE(X2>=X3,LOW,HIGH,1,0),colorred;
STICKLINE(X2>=X3,CLOSE,OPEN,10,1),colorred;
//STICKLINE(X2>=X3,CLOSE,OPEN,5,0),colorbrown;
STICKLINE(X2<X3,LOW,HIGH,1,0),colorgreen;
STICKLINE(X2<X3,CLOSE,OPEN,10,1),colorgreen;
STICKLINE(CROSS(X2,X3),OPEN,CLOSE,6,0),coloryellow;
STICKLINE(CROSS(X3,X2),OPEN,CLOSE,6,0),colorblue;


 

下载地址 如果您下载的是pc软件,请用电脑访问本站
公式下载引入说明
首页 股票知识技术分析
炒股技巧股票公式股票书籍
炒股巴士股票学习网 版权所有
学习股票入门基础知识,炒股入门知识就到炒股巴士
回到顶部